Errada a la nova versió


Ens comuniquen que s’ha detectat una errada lleu en la nova versió del WordPress.

A tots aquells que heu actualizat automàticament des de versions anteriors a la nova versió 2.8, potser que tot i haver actualitzat correctament, us aparega encara el missatge que el vostre lloc web necessita actualitzar-se a aquesta nova versió.

L’errada ha estat corregida, però hem hagut d’empaquetar altra vegada la versió catalana del gestor de continguts.

Així que si teniu aquest problema menor, seria recomanable que torneu a actualitzar automàticament i així el missatge molest desapareixerà…

Perdoneu les molèsties que tot això us puga ocasionar.

Una resposta a «Errada a la nova versió»

  1. Jo he tingut un problema amb l’arxiu .mantainance el qual he hagut d’eliminar manualment després d’actualitzar a la nova versió 2.8

    Si us apareix aquest missatge, busqueu aquest arxiu i elimineu-lo:

    “Ha ocorregut un error durant l’actualització automàtica del WordPress – si us plau proveu d’actualitzar un altre cop ara!”

Deixa un comentari