Nova versió més segura

S’acaba de publicar una nova versió del nostre gestor de continguts preferits: la 2.8.2.

Aquesta versió soluciona una vulnerabilitat XSS considerada suficientment seriosa com per a que calga una versió no planificada.

Si voleu instal·lar el WordPress, teniu les instruccions aquí (en anglès). I si en canvi voleu actualitzar, les teniu aquí (en anglès).

Deixa un comentari