Nova actualització de seguretat

Acaba de veure la llum una nova versió del WordPress, la 2.8.6.

En aquesta versió es corregeixen 2 problemes de seguretat detectats des de la darrera versió.

Aquestos problemes de seguretat es poden explotar si tenim al nostre gestor de continguts usuaris amb permisos per publicar. Per tant, si es el vostre cas, convé que actualitzeu a la nova versió.

Deixa un comentari