Suport » Extensions i modificacions » Error despres d’actualitzar un plugin

  • Hola estaba actualizando unos plugins de mi pagina web en wordpress i ahora me sale un error i no puedo acceder. Podria alguien ayudarme con este error porfavor?

    Warning: require_once(/homepages/44/d579219114/htdocs/clickandbuilds/FestivalAcroYogaBarcelona/wp-content/plugins/code-snippets/php/import-export.php): failed to open stream: No such file or directory in /homepages/44/d579219114/htdocs/clickandbuilds/FestivalAcroYogaBarcelona/wp-content/plugins/code-snippets/php/class-code-snippets.php on line 60

    Fatal error: require_once(): Failed opening required ‘/homepages/44/d579219114/htdocs/clickandbuilds/FestivalAcroYogaBarcelona/wp-content/plugins/code-snippets/php/import-export.php’ (include_path=’.:/usr/lib/php7.1′) in /homepages/44/d579219114/htdocs/clickandbuilds/FestivalAcroYogaBarcelona/wp-content/plugins/code-snippets/php/class-code-snippets.php on line 60

  • El tema «Error despres d’actualitzar un plugin» està tancat a noves respostes.